[solved] Doctolib est momentanément indisponible / Doctolib ist vorübergehend nicht verfügbar / Doctolib è momentaneamente non disponibile
Incident Report for Doctolib France
Resolved
This incident has been resolved.
Posted Mar 25, 2024 - 18:24 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 25, 2024 - 18:19 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 25, 2024 - 18:04 CET
Update
We are continuing to monitor for any further issues.
Posted Mar 25, 2024 - 18:00 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 25, 2024 - 17:20 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 25, 2024 - 17:18 CET
Update
We are continuing to investigate this issue.
Posted Mar 25, 2024 - 17:14 CET
Investigating
Nous rencontrons actuellement un incident technique qui peut vous empêcher d'utiliser nos services.

Nous partagerons ici et aussi vite que possible des mises à jour sur la résolution de cet incident. Nous nous excusons pour tout désagrément occasionné, et nous vous remercions pour votre patience pendant que nos équipes travaillent à résoudre l'incident dans les plus brefs délais.


---

Zurzeit gibt es eine technische Störung, die Sie daran hindert, sich bei Doctolib anzumelden. Unser Team arbeitet intensiv daran, die Störung so schnell wie möglich zu beheben. Wir danken Ihnen für Ihre Geduld.

Wir informieren Sie fortlaufend, bis das Problem behoben ist und entschuldigen uns für die Unannehmlichkeiten.

---

Stiamo riscontrando un incidente tecnico che potrebbe impedirti di utilizzare Doctolib.

Condivideremo tutti gli aggiornamenti sulla risoluzione del problema su questa pagina.

I nostri tecnici sono già al lavoro per risolvere al più presto. Ci scusiamo per il disagio e ti ringraziamo per la tua pazienza.
Posted Mar 25, 2024 - 16:50 CET
This incident affected: Doctolib for patients and Doctolib for care teams.