Nombre d'erreurs élevé / Anzahl der hohen Fehler
Incident Report for Doctolib
Resolved
This incident has been resolved.
Posted Jul 02, 2019 - 16:42 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 02, 2019 - 16:20 CEST
Investigating
Nous observons des ralentissements sur certains services Doctolib pouvant impacter l'accés à votre agenda.
Notre équipe d'ingénieur investigue activement pour les corriger.
Vous pouvez rafraîchir votre page régulièrement pour reprendre une utilisation normale de votre agenda.

Merci de votre compréhension.
L'équipe Doctolib.
-----
Aufgrund eines technischen Problems kann es dazu führen, dass Sie den Terminkalender nicht abrufen können.
Unser gesamtes Ingenieur Team arbeitet an der Wiederherstellung des Systems.
Wir laden Sie ein, die Seite regelmässig zu aktualisieren.

Wir danken für Ihr Verständnis.
Ihr Doctolib Team.
Posted Jul 02, 2019 - 15:50 CEST
This incident affected: Patient Website, Professional Health Application, API, SMS Sending, Email Sending, and Partners Websites Integration.